Auteur Topic: Auto-Sub geïnstalleerd maar kan 'm nergens openen  (gelezen 2206 keer)

Offline MasterMind

  • Bedankjes
  • -Gegeven: 1
  • -Ontvangen: 0
  • Berichten: 12
Auto-Sub geïnstalleerd maar kan 'm nergens openen
« Gepost op: 17 augustus 2015, 13:16:12 »
Hoi Allen,

Heb Auto-Sub geïnstalleerd maar zie nergens waar ik de app kan openen. Iemand enig idee?
  • Mijn Synology: DS215J
  • HDD's: 2x WB1TB

Ben(V)

  • Gast
Re: Auto-Sub geïnstalleerd maar kan 'm nergens openen
« Reactie #1 Gepost op: 17 augustus 2015, 13:22:45 »
Links boven in je desktop op die vierkantjes klikken.
Je krijgt dan een scherm met apps waartussen autosub te vinden is.

Offline MasterMind

  • Bedankjes
  • -Gegeven: 1
  • -Ontvangen: 0
  • Berichten: 12
Re: Auto-Sub geïnstalleerd maar kan 'm nergens openen
« Reactie #2 Gepost op: 17 augustus 2015, 13:36:17 »
Dat weet ik maar het probleem is dus dat hier niks komt te staan. Ook krijg ik geen melding van Auto-Sub is geïnstalleerd. Als ik kijk bij packages zie ik 'm op geïnstalleerd staan en dan gray out. Waar normaal een knop openen hoort te staan volgens mij?
  • Mijn Synology: DS215J
  • HDD's: 2x WB1TB

Ben(V)

  • Gast
Re: Auto-Sub geïnstalleerd maar kan 'm nergens openen
« Reactie #3 Gepost op: 17 augustus 2015, 15:27:51 »
Misschien eens verwijderen en opnieuw installeren?

Offline MasterMind

  • Bedankjes
  • -Gegeven: 1
  • -Ontvangen: 0
  • Berichten: 12
Re: Auto-Sub geïnstalleerd maar kan 'm nergens openen
« Reactie #4 Gepost op: 17 augustus 2015, 15:52:35 »
Ook al gedaan, werkt ook niet. Uitloggen en inloggen ook niet..
  • Mijn Synology: DS215J
  • HDD's: 2x WB1TB

Offline Handige Harry

  • MVP
  • *
  • Bedankjes
  • -Gegeven: 723
  • -Ontvangen: 150
  • Berichten: 1.410
Re: Auto-Sub geïnstalleerd maar kan 'm nergens openen
« Reactie #5 Gepost op: 17 augustus 2015, 16:12:35 »
Wel als admin ingelogd?
DS-414 met 3 x WD30EFRX
Huidige DSM versie :DSM 6.1.7-15284

DS-213J met 1 x WD20EARX
Huidige DSM versie : DSM 5.2-5592
SHR

Offline Nazgul

  • MVP
  • *
  • Bedankjes
  • -Gegeven: 25
  • -Ontvangen: 41
  • Berichten: 297
Re: Auto-Sub geïnstalleerd maar kan 'm nergens openen
« Reactie #6 Gepost op: 17 augustus 2015, 16:13:33 »
NAS ff rebooten?
  • Mijn Synology: DS 1019+
  • HDD's: 5 x SEAGATE 4TB
  • Extra's: DS414 (Back Up)

DS1019+  DSM 7.0-41890  |
DS414  DSM 6.2.3-25426 Update 2
Netgear R8500| NVIDEA Shield|

Offline MasterMind

  • Bedankjes
  • -Gegeven: 1
  • -Ontvangen: 0
  • Berichten: 12
Re: Auto-Sub geïnstalleerd maar kan 'm nergens openen
« Reactie #7 Gepost op: 17 augustus 2015, 16:20:09 »
Vreemd dit.. had 'm geïnstalleerd met een account dat wel admin rechten heeft op alles eigenlijk. Nu log ik in, na advies van Harry met het oorspronkelijke admin account en zie ik 'm opens wel staan.. terwijl ik eigenlijk alles met dat andere account installeren etc en dat gaat allemaal wel goed?
  • Mijn Synology: DS215J
  • HDD's: 2x WB1TB

Offline Handige Harry

  • MVP
  • *
  • Bedankjes
  • -Gegeven: 723
  • -Ontvangen: 150
  • Berichten: 1.410
Re: Auto-Sub geïnstalleerd maar kan 'm nergens openen
« Reactie #8 Gepost op: 17 augustus 2015, 17:02:48 »
Staat op het forum nog een draadje over zelfde soort 'probleem'.
Moet je even zoeken, daar stond ook uitleg geloof ik.
DS-414 met 3 x WD30EFRX
Huidige DSM versie :DSM 6.1.7-15284

DS-213J met 1 x WD20EARX
Huidige DSM versie : DSM 5.2-5592
SHR

Offline Handige Harry

  • MVP
  • *
  • Bedankjes
  • -Gegeven: 723
  • -Ontvangen: 150
  • Berichten: 1.410
DS-414 met 3 x WD30EFRX
Huidige DSM versie :DSM 6.1.7-15284

DS-213J met 1 x WD20EARX
Huidige DSM versie : DSM 5.2-5592
SHR


 

Auto-sub loopt vast

Gestart door leurbBoard Auto-Sub

Reacties: 12
Gelezen: 2274
Laatste bericht 09 december 2018, 13:39:57
door leurb
auto-sub Bootstrap bill : geen GUI / witte pagina in browser

Gestart door LegsterBoard Auto-Sub

Reacties: 9
Gelezen: 2713
Laatste bericht 25 augustus 2014, 22:28:13
door Ben(V)
sabnzbd auto shutdown

Gestart door wierBoard SABnzbd (usenet)

Reacties: 1
Gelezen: 1420
Laatste bericht 07 september 2010, 22:16:13
door fdavids
Log files auto block

Gestart door racemierBoard Synology DSM 6.2

Reacties: 2
Gelezen: 104
Laatste bericht 17 augustus 2021, 22:27:37
door racemier
Nieuwe repository voor Auto-Sub

Gestart door DonnyBoard Auto-Sub

Reacties: 2
Gelezen: 2427
Laatste bericht 14 maart 2015, 22:02:11
door Matr1x