Auteur Topic: Hyperbackup via Quickconnect of IP werkt niet zie afbeelding  (gelezen 708 keer)

Offline crazyrizio

  • Bedankjes
  • -Gegeven: 0
  • -Ontvangen: 0
  • Berichten: 7
Re: Hyperbackup via Quickconnect of IP werkt niet zie afbeelding
« Reactie #15 Gepost op: 02 januari 2018, 20:13:53 »
De poort in de Firewall van de ontvangende (externe) nas opengezet en ook op de Fritzbox op de ontvangende locatie.

Nu werkt het.
Heb hem via IP adres ingesteld en niet via de quickconnect.to of de DNS synology.me.

Bedankt alles voor dat laatste kleine zetje dat ik nodig had!

Top Top Top!
  • Mijn Synology: DS218play


 

1512+: to RAID-disk kopen of to-niet-RAID-disk kopen?

Gestart door NoahBoard Aankoopadvies

Reacties: 24
Gelezen: 17164
Laatste bericht 06 april 2016, 21:26:57
door blackgoku
ds photo met 2.2 niet ds photo+

Gestart door boomer21Board Photo Station / Blog

Reacties: 3
Gelezen: 5700
Laatste bericht 25 augustus 2010, 09:53:26
door boomer21
NAS in netwerk of niet in netwerk?

Gestart door DAMABoard NAS hardware vragen

Reacties: 3
Gelezen: 13192
Laatste bericht 04 oktober 2013, 17:16:11
door Birdy
Waar of niet waar?

Gestart door RoalBoard NAS hardware vragen

Reacties: 9
Gelezen: 11546
Laatste bericht 01 augustus 2014, 21:12:43
door roelkeurntjes
1 NAS bereikbaar, 1 NAS niet bereikbaar.

Gestart door snarfBoard Synology DSM algemeen

Reacties: 3
Gelezen: 3260
Laatste bericht 18 december 2016, 15:24:11
door Hutje
Synology-Forum.nl is een Nederlands gebruikersforum en staat volledig los van het merk Synology. Lees onze privacyverklaring.