Auteur Topic: Vinkje bij QuickConnect verdwijnt  (gelezen 343 keer)

Offline verdenkt

  • Bedankjes
  • -Gegeven: 0
  • -Ontvangen: 1
  • Berichten: 1
Vinkje bij QuickConnect verdwijnt
« Gepost op: 19 november 2021, 17:32:12 »
Na de installatie van 7.0 heb ik een paar keer vastgesteld dat het vinkje bij QuickConnect is weggevallen. Ik heb het idee dat dat gebeurt, wanneer ik me niet heb afgemeld en het aantal minuten, die bij de afmeldtimer is vastgelegd, wordt overschreden. Heeft iemand dezelfde ervaring en een oplossing? Of is dit een bug?   
  • Mijn Synology: DS218
  • HDD's: 2 x WDRED40 4 TB

Offline Birdy

  • Global Moderator
  • MVP
  • *
  • Bedankjes
  • -Gegeven: 1137
  • -Ontvangen: 6811
  • Berichten: 39.536
  • Synology is awesome.
    • RAID = BACKUP?
Re: Vinkje bij QuickConnect verdwijnt
« Reactie #1 Gepost op: 19 november 2021, 17:52:25 »
Hier hetzelfde issue, maar geen oplossing, lijkt mij een bug.


CS406     DSM 2.0-0731
DS107+    DSM 3.1-1639
DS107+    DSM 3.1-1639
DS508     DSM 4.0-2265
DS111     DSM 6.1.7-15284-3
DS411slim DSM 6.2.4-25556
DS411+II  DSM 6.2.4-25556-2
DS413J    DSM 6.2.3-25426-2
DS1515+   DSM 6.2.4-25556
DS716+II  DSM 6.2.4-25556-3
DS918+    DSM 6.2.4-25556-3
DS220+    DSM 6.2.4-25556-3
-----VMM  DSM 7.0.1-42218-2
RT2600ac  SRM 1.2.5-8227-2
MR2200ac  SRM 1.2.5-8227-2

Offline Bobo

  • MVP
  • *
  • Bedankjes
  • -Gegeven: 21
  • -Ontvangen: 65
  • Berichten: 362
Re: Vinkje bij QuickConnect verdwijnt
« Reactie #2 Gepost op: 19 november 2021, 18:46:09 »
Wel een vreemde bug!
Heb zojuist afmeldtimer op mijn ds116 op 5 minuten gezet. Uitgelogd en weer ingelogd.
5 minuten gewacht en weer keurig uitgelogd. Weer ingelogd en vinkje Quickconnect was nog gewoon ingeschakeld.
We moeten verder zoeken.

aanv: ook nog even app Photos op android phone getest en die maakte via QC gewoon contact. 
DS116               - dsm 7.0.1-42218
DS111 (backup) - dsm 6.2.4-25556 u2

Offline Xtrillion

  • Bedankjes
  • -Gegeven: 3
  • -Ontvangen: 0
  • Berichten: 1
Re: Vinkje bij QuickConnect verdwijnt
« Reactie #3 Gepost op: 08 januari 2022, 19:40:43 »
Wel, ben ik blij dat ik op deze forum beland ben  :)

Ik kon ook niet langer meer via mijn Apps op mijn GSM verbinden via DS Cam, File enz...

Dit was idd ook sedert de update naar DSM7

Vinkje was ook weg, nu hopen dat het blijft!

Heeft er iemand alsnog melding hiervan gemaakt bij Synology zelf?

Misschien idd een bug die ze moeten fixen...
  • Mijn Synology: DS218Play
  • HDD's: 2 x WD Red Plus 3TB

Offline m4v3r1ck

  • MVP
  • *
  • Bedankjes
  • -Gegeven: 2340
  • -Ontvangen: 231
  • Berichten: 2.260
  • $ sudo -i
Re: Vinkje bij QuickConnect verdwijnt
« Reactie #4 Gepost op: 08 januari 2022, 21:20:06 »
Alhoewel een wat ouder topic, toch nog even een korte reactie hierop.

Als ik in DSM 7.0.1-42218 Quick Connect wil aanzetten, krijg ik een melding voor de Firewall van mijn NAS, dat ik een poort moet doorlaten. Wellicht dat jullie die niet hebben gehad, en dus het vinkje dat aanvankelijk aan leek te staan toch niet geactiveerd bleek te zijn, na het opnieuw inloggen. 8)
Commander: DS1821+ | DSM 7.0.1-42218
Wingman:     DS1812+ | DSM 6.2.4-25556 Update 2
________________________________________________________________________________
Cheers! - ! I am an advocate of the "if it ain't broke, you didn't fix it enough" modus operandi !


 

Cloud Station geeft groen vinkje maar sync niet

Gestart door nos.nlBoard Cloud Station & Drive

Reacties: 20
Gelezen: 9463
Laatste bericht 13 mei 2015, 20:27:46
door PaulKater
NAS elke keer niet zichtbaar, vinkje bij “WS-Discovery” is telkens weg.

Gestart door borry52Board Windows

Reacties: 0
Gelezen: 409
Laatste bericht 24 mei 2021, 14:34:21
door borry52