Auteur Topic: Gaat niet aan  (gelezen 691 keer)

Offline Briolet

  • Global Moderator
  • MVP
  • *
  • Bedankjes
  • -Gegeven: 118
  • -Ontvangen: 1725
  • Berichten: 11.533
Re: Gaat niet aan
« Reactie #15 Gepost op: 18 oktober 2019, 15:23:22 »
Ik denk dat sommige migraties ook niet kunnen omdat de oude modellen met EXT3 geformatteerd werden en nu EXT4 gebruikt wordt. Dan werkt het misschien wel op de nieuwe hardware, maar niet met alle specs zoals bedoeld is.

Ik weet alleen niet wanneer Synology EXT4 is gaan gebruiken . De 212J modellen onder dsm 3.2 formatteerden in elk geval al EXT4. Jouw 1511+ is nog een jaartje ouder en kwam met dsm 3.0.
  • Mijn Synology: DS415+
  • HDD's: 3x 3TB in SHR

Gemarkeerd als beste antwoord door Birdy Gepost op 19 oktober 2019, 15:58:11

Offline Gamma_ed

  • Bedankjes
  • -Gegeven: 5
  • -Ontvangen: 1
  • Berichten: 91
Re: Gaat niet aan
« Reactie #16 Gepost op: 19 oktober 2019, 11:53:25 »
Of je vervangt de cmos batterij, bij mij zat er een cr1220 in. En daarna doet hij het weer!

Offline Birdy

  • Global Moderator
  • MVP
  • *
  • Bedankjes
  • -Gegeven: 987
  • -Ontvangen: 5412
  • Berichten: 32.508
  • Synology is awesome.
    • Synology Support
Re: Gaat niet aan
« Reactie #17 Gepost op: 19 oktober 2019, 11:56:50 »
Dus je DS1511+ doet het weer ? :thumbup:
PM mij s.v.p. niet voor Support! Gebruik hiervoor het Forum.

Veel mensen weten veel, maar niemand weet alles.


CS406     2 x HDS721075KLA330 DSM 2.0-0731       [ARCHIEF OPSLAG]
          ST3750640AS HD753LJ
DS107+    HDS722020ALA330     DSM 3.1-1639       [ARCHIEF OPSLAG]
DS111     WD40EZRZ            DSM 6.1.7-15284-3  [ARCHIEF OPSLAG]
DS411slim Wisselende HD's     DSM 6.2.1-23824-1  [SPEELTJE]
DS411+II  4 x HDS724040ALE640 DSM 6.1.7-15284-3  [PROD]
DS413j    4 x WD20EARX        DSM 6.1.7-15284-3  [BACKUP]
DS716+II  2 x DT01ACA050      DSM 6.2.2-24922-4  [TEST]
RT2600ac                      SRM 1.2.3-8017-4   [PROD]
MR2200ac                      SRM 1.2.3-8017-4   [PROD]

Offline Gamma_ed

  • Bedankjes
  • -Gegeven: 5
  • -Ontvangen: 1
  • Berichten: 91
Re: Gaat niet aan
« Reactie #18 Gepost op: 19 oktober 2019, 12:04:24 »
Klopt maar denk dat ik de 918+ gewoon hou, en de ds1511 als backup.

Nu overweeg ik om de backup nas in de bijwoning op zolder te zetten vlakbij de cv ketel. Tis er droog maar wel koud in de winter.

Dat beide in gebouwen in brand kunnen gaan lijkt me kleine kans.

Alleen hoe bescherm je tegen bliksem?  Heb je ook utp filters die je er tussen kan zetten?   Stekkerdoos met bescherming heb ik al.

De utp kabel moet helaas net onder de dakpannen lopen.

En voor de hoofd nas heb ik zelfs een ups

Maar hoe veilig is dat spul met bliksem?

Offline Birdy

  • Global Moderator
  • MVP
  • *
  • Bedankjes
  • -Gegeven: 987
  • -Ontvangen: 5412
  • Berichten: 32.508
  • Synology is awesome.
    • Synology Support
Re: Gaat niet aan
« Reactie #19 Gepost op: 19 oktober 2019, 12:12:56 »
Nieuw onderwerp, nieuw Topic graag of zoek eerst op het Forum, dit onderwerp is n.l. al veel besproken hier.
PM mij s.v.p. niet voor Support! Gebruik hiervoor het Forum.

Veel mensen weten veel, maar niemand weet alles.


CS406     2 x HDS721075KLA330 DSM 2.0-0731       [ARCHIEF OPSLAG]
          ST3750640AS HD753LJ
DS107+    HDS722020ALA330     DSM 3.1-1639       [ARCHIEF OPSLAG]
DS111     WD40EZRZ            DSM 6.1.7-15284-3  [ARCHIEF OPSLAG]
DS411slim Wisselende HD's     DSM 6.2.1-23824-1  [SPEELTJE]
DS411+II  4 x HDS724040ALE640 DSM 6.1.7-15284-3  [PROD]
DS413j    4 x WD20EARX        DSM 6.1.7-15284-3  [BACKUP]
DS716+II  2 x DT01ACA050      DSM 6.2.2-24922-4  [TEST]
RT2600ac                      SRM 1.2.3-8017-4   [PROD]
MR2200ac                      SRM 1.2.3-8017-4   [PROD]

Offline Briolet

  • Global Moderator
  • MVP
  • *
  • Bedankjes
  • -Gegeven: 118
  • -Ontvangen: 1725
  • Berichten: 11.533
Re: Gaat niet aan
« Reactie #20 Gepost op: 19 oktober 2019, 14:26:05 »
Dat een lege batterij ook het opstarten blokkeert is nieuw voor mij. Meestal is het alleen de tijd die gek doet.

Als ik even op het forum zoek, vind ik wel een topic die doet vermoeden dat daar de nas ook niet opstart door een lege batterij (link), maar bij verder lezen gaat het om het automatisch starten op ingestelde tijden.

En ook hier had de lege cmos batterij alleen invloed op het niet automatisch starten.

Maar goed, mooi dat het een oplosbaar probleem was.

Edit: En markeer je reactie #16 als 'oplossing', zodat anderen met zo'n probleem dit topic sneller vinden. Vroeger kon ik dat als moderator ook doen bij anderen, maar ik zie dat die knop nu weg is bij mij.
  • Mijn Synology: DS415+
  • HDD's: 3x 3TB in SHR

Offline Birdy

  • Global Moderator
  • MVP
  • *
  • Bedankjes
  • -Gegeven: 987
  • -Ontvangen: 5412
  • Berichten: 32.508
  • Synology is awesome.
    • Synology Support
Re: Gaat niet aan
« Reactie #21 Gepost op: 19 oktober 2019, 16:02:09 »
Edit: En markeer je reactie #16 als 'oplossing', zodat anderen met zo'n probleem dit topic sneller vinden. Vroeger kon ik dat als moderator ook doen bij anderen, maar ik zie dat die knop nu weg is bij mij.
Dat komt omdat er al een "Beste antwoord" was gegeven in dit Topic, die heb ik verwijderd en reactie #16 als "Beste antwoord" gemarkeerd. ;)
PM mij s.v.p. niet voor Support! Gebruik hiervoor het Forum.

Veel mensen weten veel, maar niemand weet alles.


CS406     2 x HDS721075KLA330 DSM 2.0-0731       [ARCHIEF OPSLAG]
          ST3750640AS HD753LJ
DS107+    HDS722020ALA330     DSM 3.1-1639       [ARCHIEF OPSLAG]
DS111     WD40EZRZ            DSM 6.1.7-15284-3  [ARCHIEF OPSLAG]
DS411slim Wisselende HD's     DSM 6.2.1-23824-1  [SPEELTJE]
DS411+II  4 x HDS724040ALE640 DSM 6.1.7-15284-3  [PROD]
DS413j    4 x WD20EARX        DSM 6.1.7-15284-3  [BACKUP]
DS716+II  2 x DT01ACA050      DSM 6.2.2-24922-4  [TEST]
RT2600ac                      SRM 1.2.3-8017-4   [PROD]
MR2200ac                      SRM 1.2.3-8017-4   [PROD]

Offline Briolet

  • Global Moderator
  • MVP
  • *
  • Bedankjes
  • -Gegeven: 118
  • -Ontvangen: 1725
  • Berichten: 11.533
Re: Gaat niet aan
« Reactie #22 Gepost op: 19 oktober 2019, 16:07:01 »
Die had ik gemist. Ik was wel naar boven gescrold om te zien of is de groene balk zag, ten teken dat er al een markering was.

Om de een of andere reden dacht ik dat die markering er op elke pagina was. Maar blijkbaar alleen op de eerste.  ::)
  • Mijn Synology: DS415+
  • HDD's: 3x 3TB in SHR


 

CS 407 - Wat als deze stuk gaat?

Gestart door ezeedijkBoard NAS hardware vragen

Reacties: 5
Gelezen: 1381
Laatste bericht 09 april 2008, 17:08:18
door Björn
Netwerkstation mappen gaat fout!

Gestart door MWW31Board Overige software

Reacties: 1
Gelezen: 2116
Laatste bericht 15 juli 2008, 14:09:01
door Björn
Uitpakken gaat fout (maar waarom)

Gestart door hetallerbesteBoard SABnzbd (usenet)

Reacties: 7
Gelezen: 1985
Laatste bericht 09 september 2008, 15:47:23
door hetallerbeste
Statusled gaat uit als HD in hibernation gaat..

Gestart door apekaBoard Synology DSM 5.1 en eerder

Reacties: 1
Gelezen: 2100
Laatste bericht 16 maart 2009, 19:44:02
door grafcom
[DS110j] Vista client erg langzaam, Windows 7 gaat prima

Gestart door AnonymousBoard Externe harddisks en Printers

Reacties: 0
Gelezen: 2576
Laatste bericht 11 april 2010, 10:33:36
door Anonymous
Synology-Forum.nl is een Nederlands gebruikersforum en staat volledig los van het merk Synology. Lees onze privacyverklaring.