Auteur Topic: netwerklampjes achterkant ds211 branden niet  (gelezen 1533 keer)

Offline mikkie1970

  • Bedankjes
  • -Gegeven: 0
  • -Ontvangen: 0
  • Berichten: 7
netwerklampjes achterkant ds211 branden niet
« Gepost op: 11 augustus 2012, 19:11:36 »
Help...
zie onderwerp....kan nas niet benaderen....statuslampje voorkant knippert ook oranje....
wat gaat er fout...

Offline Robert Koopman

  • Global Moderator
  • MVP
  • *
  • Bedankjes
  • -Gegeven: 247
  • -Ontvangen: 1769
  • Berichten: 10.860
    • http://www.dwvbb.nl
Re: netwerklampjes achterkant ds211 branden niet
« Reactie #1 Gepost op: 11 augustus 2012, 20:01:09 »
Configuratie verloren?
Synology Assisent al gebruikt om te kijken of die iets vindt?
DS712+    : 2*WD30EFRX DSM 6.2.1-24922 RAID-1
DS1812+  : 8*WD30EFRX DSM 6.2.1-24922 RAID-5
DS411+II : 4*WD30EZRX DSM 6.2.1-24922 SHR

Offline mikkie1970

  • Bedankjes
  • -Gegeven: 0
  • -Ontvangen: 0
  • Berichten: 7
Re: netwerklampjes achterkant ds211 branden niet
« Reactie #2 Gepost op: 11 augustus 2012, 20:14:16 »
lijkt idd goed te gaan...bijzonder, want met de ipscanner werd ie niet gevonden....
assistent is nog aan het werk!


ging toch niet goed.....configuratie verloren....nog maar een keer proberen...

Offline mikkie1970

  • Bedankjes
  • -Gegeven: 0
  • -Ontvangen: 0
  • Berichten: 7
Re: netwerklampjes achterkant ds211 branden niet
« Reactie #3 Gepost op: 11 augustus 2012, 20:45:05 »
Pffff....zit er weer op....gelukkig....was al op zoek naar het bonnetje voor garantie...

lampjes aan de achterkant bij de netwerkkaart doen het overigens nog steeds niet....
maakt niet uit...kan weer bij de bestanden!!!


dank voor de tip...