Auteur Topic: Mailstaton - emailadres al in gebruik  (gelezen 1519 keer)

Offline GerardR

  • Bedankjes
  • -Gegeven: 35
  • -Ontvangen: 40
  • Berichten: 353
Mailstaton - emailadres al in gebruik
« Gepost op: 12 juli 2017, 08:35:40 »
Ik probeer een nieuw pop3 account toe te voegen. Ik krijg echter de melding dat het emailadres al in gebruik is.
In het verleden heb ik dit emailadres eerder gebruikt. Dat klopt. Het pop3 account is toen verwijderd.
Ten onrechte staat ergens in een bestand in mailstation nog dit emailadres. Wie weet waar?
  • Mijn Synology: DS218+
  • HDD's: 2 * WD30EFRX (SHR)
  • Extra's: RT2600ac

Offline Briolet

  • Global Moderator
  • MVP
  • *
  • Bedankjes
  • -Gegeven: 105
  • -Ontvangen: 1614
  • Berichten: 10.630
Re: Mailstaton - emailadres al in gebruik
« Reactie #1 Gepost op: 12 juli 2017, 09:53:05 »
Moet je niet in mail server kijken? b.v. bij de aliassen.
  • Mijn Synology: DS415+
  • HDD's: 3x 3TB in SHR

Offline GerardR

  • Bedankjes
  • -Gegeven: 35
  • -Ontvangen: 40
  • Berichten: 353
Re: Mailstaton - emailadres al in gebruik
« Reactie #2 Gepost op: 12 juli 2017, 10:26:11 »
In de mailserver staan bij mij geen aliassen.
Het gaat om een gmail account dat in het verleden ook al in mailstation heeft gestaan, daarna is verwijderd en nu weer actief wordt.
Ik heb het fetch bestand al nagekeken, daar staat niets in
  • Mijn Synology: DS218+
  • HDD's: 2 * WD30EFRX (SHR)
  • Extra's: RT2600ac

Offline GerardR

  • Bedankjes
  • -Gegeven: 35
  • -Ontvangen: 40
  • Berichten: 353
Re: Mailstaton - emailadres al in gebruik
« Reactie #3 Gepost op: 13 juli 2017, 08:59:53 »
Ik heb mailserver en mailstation stopgezet. Nas opnieuw opgestart en daarna mailserver en mailstation opnieuw ingeschakeld.
probleem over. Heel vreemd
  • Mijn Synology: DS218+
  • HDD's: 2 * WD30EFRX (SHR)
  • Extra's: RT2600ac

Offline Briolet

  • Global Moderator
  • MVP
  • *
  • Bedankjes
  • -Gegeven: 105
  • -Ontvangen: 1614
  • Berichten: 10.630
Re: Mailstaton - emailadres al in gebruik
« Reactie #4 Gepost op: 13 juli 2017, 09:11:01 »
Bij het opnieuw starten worden alle config files opnieuw aangemaakt, vanuit de template files. Blijkbaar zat dat oude adres toch nog ergens opgeslagen.

In elk geval mooi dat het toch nog relatief simpel op telossen was.
  • Mijn Synology: DS415+
  • HDD's: 3x 3TB in SHR


 

Hoe gebruik ik de DS-106j als USB-"stick"

Gestart door AnonymousBoard NAS hardware vragen

Reacties: 4
Gelezen: 3319
Laatste bericht 25 juli 2007, 17:18:31
door Anonymous
Op zoek naar hulp inrichten apple netwerk met 414 Nas voor gebruik Imovie etc

Gestart door RHuvermannBoard The lounge

Reacties: 6
Gelezen: 2961
Laatste bericht 03 november 2015, 11:36:40
door m4v3r1ck
Sortering media-files niet goed bij gebruik ASUS Mini-Plus MediaPlayer

Gestart door bussie_it_NASBoard NAS hardware vragen

Reacties: 2
Gelezen: 955
Laatste bericht 30 november 2015, 15:46:43
door bussie_it_NAS
Gebruiker gekopieerd voor gebruik Video Station, ziet de belangrijkst map niet!?

Gestart door m4v3r1ckBoard Synology DSM 6.1

Reacties: 8
Gelezen: 1175
Laatste bericht 09 augustus 2017, 15:48:55
door Hutje
Handleiding Photo Station of gelijksoortige foto server voor gebruik met AppleTV

Gestart door MacFreakBoard Overige software

Reacties: 3
Gelezen: 1280
Laatste bericht 11 oktober 2017, 12:32:20
door MacFreak
Synology-Forum.nl is een Nederlands gebruikersforum en staat volledig los van het merk Synology. Lees onze privacyverklaring.