Auteur Topic: Plex start niet automatisch ?  (gelezen 1453 keer)

Offline mvanderlee

  • Bedankjes
  • -Gegeven: 0
  • -Ontvangen: 0
  • Berichten: 9
Plex start niet automatisch ?
« Gepost op: 14 maart 2016, 09:41:42 »
Hallo

Sinds ik vorige week een nieuwe versie van plex op mijn NAS (DS216) heb geinstalleerd start deze niet meer automatisch op zodra de NAS opgestart wordt (deze gaat in de nacht uit tussen 00:00 en 08:00) de vorige versie had hier geen last van is dit in te stellen of weer wachten op een update ?

Geinstalleerde versie van plex is 0.9.15..6.1714-7be11e1
  • Mijn Synology: DS216play
  • HDD's: 2x ST3000VN000


 

PLEX, NAS en SONOS

Gestart door dirklammersBoard Plex Media Server

Reacties: 19
Gelezen: 1442
Laatste bericht 29 mei 2020, 22:03:36
door Vuurvreter
Nas & Plex & Sonos hapering in afspelen muziek

Gestart door grindalBoard Plex Media Server

Reacties: 0
Gelezen: 941
Laatste bericht 12 augustus 2018, 13:53:52
door grindal
Single bay (DS115) i.c.m. PLEX ?

Gestart door JopbBoard Aankoopadvies

Reacties: 1
Gelezen: 1433
Laatste bericht 15 oktober 2015, 09:47:30
door Ben(V)
Plex op 214 Play

Gestart door EL-PEEPIOBoard Plex Media Server

Reacties: 3
Gelezen: 2155
Laatste bericht 26 juli 2014, 16:11:11
door Ben(V)
Plex icm. Apple TV zonder Jailbreak

Gestart door BjörnBoard Plex Media Server

Reacties: 56
Gelezen: 17954
Laatste bericht 28 januari 2014, 22:26:43
door bwynants
Synology-Forum.nl is een Nederlands gebruikersforum en staat volledig los van het merk Synology. Lees onze privacyverklaring.