Auteur Topic: kon pakketservice niet uitvoeren  (gelezen 13165 keer)

Offline robejo

  • Bedankjes
  • -Gegeven: 1
  • -Ontvangen: 6
  • Berichten: 37
Re: kon pakketservice niet uitvoeren
« Reactie #15 Gepost op: 23 oktober 2012, 15:05:08 »
Citaat van: "robejo"
Citaat van: "Martijndez"
Wwellicht kunnen de jongens van Synocommunity je probleem verhelpen, ik zou je probleem eens hier plaatsen; https://github.com/SynoCommunity/spksrc/issues


Ga ik doen, als er een oplossing uitkomt, laat ik het weten.


Nog geen oplossing via github.com, wel iemand die hetzelfde heeft met zowel de 412+ als een 408.
  • Mijn Synology: DS920+
  • HDD's: 4x ST2000DL003
  • Extra's: 8gb, 2x ssd cache

Offline bluesmobile

  • Bedankjes
  • -Gegeven: 1
  • -Ontvangen: 0
  • Berichten: 9
Re: kon pakketservice niet uitvoeren
« Reactie #16 Gepost op: 04 november 2012, 11:44:45 »
Zelfde probleem hier, DS212+ had SABNZB al draaien. ik heb Python 26 van superzebulon en Sickbeard 3.1-1. Krijg op allebei de melding kan pakketservice niet uitvoeren.
SABnzb en Synology python gedeinstalleerd, geen resultaat.
Ben benieuwd
Ron

Offline GerardR

  • MVP
  • *
  • Bedankjes
  • -Gegeven: 49
  • -Ontvangen: 52
  • Berichten: 449
Re: kon pakketservice niet uitvoeren
« Reactie #17 Gepost op: 23 november 2012, 09:25:10 »
Citaat van: "bluesmobile"
Zelfde probleem hier, DS212+ had SABNZB al draaien. ik heb Python 26 van superzebulon en Sickbeard 3.1-1. Krijg op allebei de melding kan pakketservice niet uitvoeren.
SABnzb en Synology python gedeinstalleerd, geen resultaat.
Ben benieuwd
Ron

Ik heb hetzelfde probleem op mijn DS213+. Ook op allerlei manieren geprobeerd Python en SabNZB geinstalleerd te krijgen. Blijf ook de melding krijgen dat pakket niet kan worden uitgevoerd.
Voorlopig wacht ik wel even af totdat ik op het forum lees dat iemand de oplossing heeft gevonden.
  • Mijn Synology: DS218+
  • HDD's: 2 * WD30EFRX (SHR)
  • Extra's: RT2600ac

Offline iXuz

  • Bedankjes
  • -Gegeven: 1
  • -Ontvangen: 1
  • Berichten: 1
Re: kon pakketservice niet uitvoeren
« Reactie #18 Gepost op: 19 november 2013, 22:33:26 »
Ach, een oud topic maar denk, even geregistreerd om te antwoorden dus ik antwoord wel even want mij overkwam het ook.
Ik heb het bij mij opgelost.. Ik realiseerde me dat ik een extra http poort 8080 heb gebruikt voor photostation.. en wel ja, sabnzbd gebruikt deze ook.
Nadat ik de extra http poort op 8081 had gezet kon sabnzbd gewoon starten..

  • Mijn Synology: DS713+
  • HDD's: WD30EFRX


 

wat kan er niet met php/mysql?

Gestart door AnonymousBoard Web Station

Reacties: 2
Gelezen: 4165
Laatste bericht 10 april 2008, 21:14:21
door Anonymous
Map verwijderen op USB-schijf lukt niet

Gestart door AnonymousBoard Externe harddisks en Printers

Reacties: 1
Gelezen: 3698
Laatste bericht 28 augustus 2006, 10:55:33
door Bob
Fan 106e lawaaierig, slaat niet/nauwelijks af bij standby

Gestart door AnonymousBoard NAS hardware vragen

Reacties: 9
Gelezen: 6825
Laatste bericht 02 januari 2007, 12:21:44
door LeendertB
Norton Ghost and DS106j niet compatible?

Gestart door AnonymousBoard NAS hardware vragen

Reacties: 2
Gelezen: 3001
Laatste bericht 06 oktober 2006, 13:35:38
door Anonymous
Synology 106E komt niet uit standby [SOLVED]

Gestart door MichielBoard NAS hardware vragen

Reacties: 2
Gelezen: 2720
Laatste bericht 11 december 2006, 21:16:06
door Anonymous