Auteur Topic: Krijg de nzb bestanden niet geladen  (gelezen 2751 keer)

Offline W.Lagerberg

  • Bedankjes
  • -Gegeven: 14
  • -Ontvangen: 0
  • Berichten: 70
Krijg de nzb bestanden niet geladen
« Gepost op: 08 september 2013, 11:58:08 »
Nu een week mijn NAS in huis en ik krijg het maar niet voor elkaar om de nzb bestanden te laden.

Op mijn laptop gebruik ik spotnet die het nzb bestand opslaat in een mapje.
Op mijn NAS waar sabnzbd staat open ik het programma en klik dan op nzb toevoegen, ik selecteer het bestandje en klik op ophalen.
Je ziet even dat er wat gebeurd maar in mijn wachtrij staat niets.

Wat doe ik toch fout?
  • Mijn Synology: DS713+
  • HDD's: 3 x WD30EFRX

Offline henkg

  • MVP
  • *
  • Bedankjes
  • -Gegeven: 18
  • -Ontvangen: 144
  • Berichten: 697
Re: Krijg de nzb bestanden niet geladen
« Reactie #1 Gepost op: 08 september 2013, 12:08:04 »
Bij mij gebeurt het soms dat het NZB bestand 0 bytes groot is. Controleer even de bestandsgrootte. Opnieuw het NZB bestand downloaden verhelpt (bij mij) het probleem.
DS920+. 4x WD40EFRX. SHR. Btfrs.
DS412+. 4x WD40EFRX, RAID5. EXT4.
Windows 10 Pro. Router EPC3940. Switch TP-Link TL-SG1008D. Mede8er MED600X3D. UPS APC BE700G-GR.

Offline W.Lagerberg

  • Bedankjes
  • -Gegeven: 14
  • -Ontvangen: 0
  • Berichten: 70
Re: Krijg de nzb bestanden niet geladen
« Reactie #2 Gepost op: 08 september 2013, 12:26:43 »
ik heb 2 bestandjes staan, 1 van 10 kb en de ander van 18 kb.
  • Mijn Synology: DS713+
  • HDD's: 3 x WD30EFRX

Offline TonVH

  • MVP
  • *
  • Bedankjes
  • -Gegeven: 86
  • -Ontvangen: 428
  • Berichten: 3.352
Re: Krijg de nzb bestanden niet geladen
« Reactie #3 Gepost op: 08 september 2013, 12:34:44 »
Heb je al in de loglijst van SABnzbD gekeken? Wellicht is de NZB zelf fout of staan de bestanden er nog niet.
Problemen kun je op 2 manieren oplossen: simpel of ingewikkeld.
Firewalls maken meer kapot dan je lief is. Problemen?
Zet dan eens de Firewall uit en kijk of er nog steeds een probleem is.

-------------------------------------------
DS415+, DS216+II, DS116, DS114

Offline W.Lagerberg

  • Bedankjes
  • -Gegeven: 14
  • -Ontvangen: 0
  • Berichten: 70
Re: Krijg de nzb bestanden niet geladen
« Reactie #4 Gepost op: 08 september 2013, 16:20:09 »
idd...in het logbestand kon ik terugvinden dat de download map niet gevonden werd. Even een nieuwe map aangemaakt, het goede pad gewezen en het werkt.

Het kan zo simpel zijn.

Top,Bedankt!
  • Mijn Synology: DS713+
  • HDD's: 3 x WD30EFRX


 

Op schijf1 zit ? bad sector en krijg er meldingen van.

Gestart door Taz-ManiaBoard NAS hardware vragen

Reacties: 1
Gelezen: 3327
Laatste bericht 30 juli 2014, 21:56:14
door Wyodor
Krijg een vreemd bericht van dit Forum

Gestart door atillavBoard Vragen en opmerkingen OVER het forum

Reacties: 5
Gelezen: 2725
Laatste bericht 25 maart 2013, 21:18:47
door Björn
Krijg mijn ds107 met geen mogelijkheid open

Gestart door kareltjekBoard NAS hardware vragen

Reacties: 4
Gelezen: 4228
Laatste bericht 20 november 2009, 09:59:26
door jacobus
Hoe krijg ik spotweb en een goede searcher in CP?

Gestart door PuffBoard CouchPotato

Reacties: 3
Gelezen: 1605
Laatste bericht 23 oktober 2013, 12:47:24
door Fiscvs
Hoe krijg ik Joomla site alleen beschikbaar voor ingelogde users

Gestart door BoboBoard Web Station

Reacties: 0
Gelezen: 1005
Laatste bericht 13 september 2016, 19:42:17
door Bobo