Auteur Topic: Vrijwel continu brandende LED's DS112+  (gelezen 776 keer)

Offline RicoK

  • Bedankjes
  • -Gegeven: 9
  • -Ontvangen: 5
  • Berichten: 96
Vrijwel continu brandende LED's DS112+
« Gepost op: 02 oktober 2015, 12:45:28 »
Ik maak al weer enkele jaren gebruik van mijn Syno NASsen. Geheel onbekend ben ik er niet mee, maar alwetend ben ik zeer zeker niet.

Ik heb nu sinds enkele weken de volgende issue, waar ik gewoon geen verklaring voor kan vinden.

Op mijn DS112+ voorzien van de laatste DSM en alle updates branden vrijwel continue de STATUS- en LAN-led, waarbij de LAN-led soms even knippert. Soms komt daar ook een knipperende DISK-led bij. Deze laatste brandt dus vrijwel niet.

Hoe kom ik erachter wat nu deze schijnbare activiteit veroorzaakt?

Het volgende heb ik al gedaan:
- Omdat de downloads zeer langzaam binnen kwamen, heb ik deze 'sluimerende' downloads uitgeschakeld.
- Van de week heb ik mijn password gewijzigd. Dit omdat ik elke nacht een backup draai naar een externe DS107 via poort 22 en ik wel berichten krijg van mislukte aanmeld pogingen, maar geen melding krijg van wél gelukte pogingen. Het logboek laat geen 'aparte' activiteit zien.

De apparatuur die de NAS/DSM kunnen aanspreken zijn mijn:
- iPhone5 (via de Wifi en extern)
- MacBook Pro
- 2 iPads met/voor DS Audio
- 2 AC Ryan Mini mediaspelers

Wat kan deze activiteit veroorzaken?
Wat kan ik doen? Welke stappen kan/moet ik ondernemen?

NB Indien dit topic in de verkeerde rubriek staat, mijn excuses.
  • Mijn Synology: DS112+
  • HDD's: WD20EZRX
DS112+ met WD20EZRX en DS107 met WD10EACS

Offline RicoK

  • Bedankjes
  • -Gegeven: 9
  • -Ontvangen: 5
  • Berichten: 96
Re: Vrijwel continu brandende LED's DS112+
« Reactie #1 Gepost op: 03 december 2018, 12:29:35 »
Hallo, even mijn Topic proberen nieuw leven in te blazen  ::).

Na wat 'gedoe' met mijn NASsen, o.a. mislukte backups van mijn DS112+ naar mijn oude DS107 elders, wat overigens recent wel is opgelost, heb ik een tijd lang mijn DS112+ uit laten staan en alleen 'voor gebruik' even aan- en weer uitgezet. Nu mijn dagelijkse backuptaak weer succesvol is, laat ik ook weer mijn DS112+ 24/7 aan staan.
Echter, nu branden de STATUS- en LAN led weer/nog steeds vrijwel continu. Ook 'bromt' de NAS ten teken dat de harde schijf actief is, maar het HD statusledje brandt eigenlijk niet.

Nu wil ik gaan onderzoeken wat nu deze 'activiteit' veroorzaakt. Hiertoe wil ik mijn apps gaan uit- en weer inschakelen om zo proberen te achterhalen welke app nu deze activiteit veroorzaakt en of een app wel de oorzaak is.

Doe ik hier goed aan? Moet ik ergens specifiek naar kijken?
  • Mijn Synology: DS112+
  • HDD's: WD20EZRX
DS112+ met WD20EZRX en DS107 met WD10EACS

Offline Robert Koopman

  • Global Moderator
  • MVP
  • *
  • Bedankjes
  • -Gegeven: 212
  • -Ontvangen: 1678
  • Berichten: 10.329
    • http://www.dwvbb.nl
Re: Vrijwel continu brandende LED's DS112+
« Reactie #2 Gepost op: 03 december 2018, 12:57:21 »
Zoveel mogelijk uitschakelen en dan taak voor taak aanzetten klinkt als een goed plan.
DS712+  : 2*WD30EFRX DSM 6.2.1-23824-1 RAID-1
DS1812+: 8*WD30EFRX DSM 6.2.1-23824-1 RAID-5

Offline Ben(V)

  • MVP
  • *
  • Bedankjes
  • -Gegeven: 70
  • -Ontvangen: 1584
  • Berichten: 8.998
Re: Vrijwel continu brandende LED's DS112+
« Reactie #3 Gepost op: 03 december 2018, 15:59:37 »
Als de Harddisk ledjes niet branden dan draaien de disken ook niet, die brom komt dus van de ventilator.
Status ledje hoort altijd te branden.
Netwerk betekent dat er activiteiten op het netwerk zijn, dat hoeft niet iets met je Nas te maken te hebben.
Alle broadcast verkeer komt overal aan.
Heb je som iets als Sonos of gebruik je iptv?
  • Mijn Synology: DS414
  • HDD's: 4 x 3TB WD30EFRX
  • Extra's: DS116
All truth passes through three stages: First it is ridiculed, second it is violently opposed and third it is accepted as being self-evident.

Offline Birdy

  • Global Moderator
  • MVP
  • *
  • Bedankjes
  • -Gegeven: 930
  • -Ontvangen: 5005
  • Berichten: 29.492
  • Synology is awesome.
Re: Vrijwel continu brandende LED's DS112+
« Reactie #4 Gepost op: 03 december 2018, 16:16:35 »
Citaat
maar het HD statusledje brandt eigenlijk niet.
Brand eigenlijk niet, kan niet.
Of het ledje knippert (HD actief) of het ledje is uit (HD "slaapt")

Citaat
Wat kan deze activiteit veroorzaken?
Dus, welke activiteit bedoel je ?
What the eyes see and ears hear, the mind believes.
Harry Houdini


CS406     2 x HDS721075KLA330 DSM 2.0-0731       [ARCHIEF OPSLAG]
          ST3750640AS
          HD753LJ
DS107+    HDS722020ALA330     DSM 3.1-1639       [ARCHIEF OPSLAG]
DS111     WD40EZRZ            DSM 6.1.7-15284-2  [ARCHIEF OPSLAG]
DS411slim Wisselende HD's     DSM 6.2.1-23824-1  [SPEELTJE]
DS411+II  4 x HDS724040ALE640 DSM 6.1.7-15284-2  [PROD]
DS413j    4 x WD20EARX        DSM 6.1.7-15284-2  [BACKUP]
DS716+II  2 x DT01ACA050      DSM 6.2.1-23824-1  [TEST]
RT2600ac                      SRM 1.2-7742-4     [PROD]
MR2200ac                      SRM 1.2-7742-4     [PROD]


 

Pc niet meer zichtbaat in Nas (DS112) en Nas niet zichtbaar in netwerk

Gestart door Tom_BBoard Windows

Reacties: 6
Gelezen: 1524
Laatste bericht 02 februari 2014, 18:21:48
door Birdy
VPN server: Geen verbinding mogelijk met DS112 over L2TP/IPsec via Ziggo (UBEE3

Gestart door BoertjeBoard VPN Server

Reacties: 24
Gelezen: 19097
Laatste bericht 16 januari 2015, 10:18:53
door Ben(V)
DS112 ziet twee externe WD Elments schijven niet

Gestart door iMacBoard Externe harddisks en Printers

Reacties: 7
Gelezen: 2693
Laatste bericht 18 september 2013, 09:43:47
door mohsinj677
Beste/snelste wijze van overzetten van DS107 naar DS112+

Gestart door RicoKBoard Synology DSM 5.1 en eerder

Reacties: 11
Gelezen: 4064
Laatste bericht 27 juni 2015, 12:25:34
door Birdy
[TKA] DS112+ met twee jaar garantie (praktisch nieuw) € 165,-

Gestart door michelpbBoard Verkocht

Reacties: 1
Gelezen: 1427
Laatste bericht 21 juni 2013, 12:32:21
door Zidane10
Synology-Forum.nl is een Nederlands gebruikersforum en staat volledig los van het merk Synology. Lees onze privacyverklaring.