Auteur Topic: Geen video`s op mijn Loewe Connect via Twonky media center  (gelezen 5484 keer)

Anonymous

  • Gast
Geen video`s op mijn Loewe Connect via Twonky media center
« Gepost op: 29 september 2008, 21:38:21 »
Twonky media center doet het goed. Alleen krijg ik de video`s niet op mijn Loewe Connect. De foto`s en muziek is geen probleem.
De map is aangemaakt, maar wordt niet herkend. De video`s zijn gedownload van mijn camcorder, JVC Everio G mpeg 2.
Op de computer zijn ze via de Windows Media Player af te spelen.
Wie herkent dit en kan mij helpen.

Jan

Anonymous

  • Gast
Re: Geen video`s op mijn Loewe Connect via Twonky media center
« Reactie #1 Gepost op: 11 november 2008, 13:03:55 »
Jan,

Op welk merk/type upnp server heb jij de boel draaien. Heb nl ook net deze tv aangeschaft en wilde ook een upnp server in de lucht gooien vandaar.

Gr. Marc Pieter

Offline Bes

  • Bedankjes
  • -Gegeven: 0
  • -Ontvangen: 0
  • Berichten: 1
Re: Geen video`s op mijn Loewe Connect via Twonky media center
« Reactie #2 Gepost op: 28 november 2008, 12:06:57 »
Sorry Voor de late reactie. De mijne draait op de Sitecom, Broadband Router 54 G Turbo.

Naar ik mij heb laten vertellen, geeft deze niet genoeg MB`s door.

Anonymous

  • Gast
Re: Geen video`s op mijn Loewe Connect via Twonky media center
« Reactie #3 Gepost op: 08 februari 2009, 14:09:41 »
Werkt bij mij wel, echter niet alle formaten worden geslikt door Loewe.
(Ben wel met een kabeltje verbonden, draadloos werkt niet echt lekker)

Avi files met MPEG4 compressie werken, probeer echter nu HD aand de gang te krijgen.

Loewe verstrekt niet erg veel info over wat wel en niet werkt.

Heb achteraf gezien spijt van de Media optie op mijn Connect 300,- voor belabberde functionaliteit.

Anonymous

  • Gast
Re: Geen video`s op mijn Loewe Connect via Twonky media center
« Reactie #4 Gepost op: 09 februari 2009, 09:36:39 »
Citaat van: "Jantje"
Werkt bij mij wel, echter niet alle formaten worden geslikt door Loewe.
(Ben wel met een kabeltje verbonden, draadloos werkt niet echt lekker)

Avi files met MPEG4 compressie werken, probeer echter nu HD aand de gang te krijgen.

Loewe verstrekt niet erg veel info over wat wel en niet werkt.

Heb achteraf gezien spijt van de Media optie op mijn Connect 300,- voor belabberde functionaliteit.

Jantje

Heb inmiddels wel overdracht van mijn video`s, maar heb het probleem, dat met mpeg-4 geen geluid mee krijg.
heb jij dat ook en hoe heb jij dat opgelost.
Het probleem van geen door gave van mijn video`s zat  in de instellingen van Twomkymedia.

Groet; Bes


 

1010+ Geen automatische shutdown i.c.m. UPS

Gestart door hvenBoard Overige software

Reacties: 0
Gelezen: 1655
Laatste bericht 28 april 2010, 20:55:59
door hven
Geen foto's zichtbaar na upgrade DSM3.0

Gestart door Don IvoBoard Photo Station / Photos

Reacties: 6
Gelezen: 2684
Laatste bericht 03 november 2010, 15:46:16
door Don Ivo
Geen mail van externe POP3 accounts

Gestart door whoopiBoard Mail Station

Reacties: 5
Gelezen: 3010
Laatste bericht 18 april 2011, 20:29:37
door whoopi
Kaqn geen printer drivers downloaden

Gestart door NoAliasBoard Externe harddisks en Printers

Reacties: 0
Gelezen: 1322
Laatste bericht 18 januari 2012, 19:48:44
door NoAlias
USB Station 2 onthoud geen instellingen

Gestart door J0HNBoard USB Station

Reacties: 2
Gelezen: 2038
Laatste bericht 07 mei 2012, 18:56:24
door J0HN