Auteur Topic: Script VideoSort wordt niet herkend  (gelezen 806 keer)

Offline reempje

  • Bedankjes
  • -Gegeven: 18
  • -Ontvangen: 1
  • Berichten: 55
Script VideoSort wordt niet herkend
« Gepost op: 07 november 2019, 14:08:23 »
Op mijn nieuwe DS418 het ik NZBGet handmatig geïnstalleerd (nzbget.v25.f15047[rtd1296].spk)
Was niet te vinden in Package-Center.

Ik heb script VideoSort in de folder /Getscript geplaatst waar ook de andere scripts staan. De rechten heb ik via WINscp aangepast, owner: sc-nzbget.
Echter komt het niet tevoorschijn onderaan bij de Settings van NZBGet.

Deze handeling had ik ook op mijn oude DS413J gedaan, hier ging het wel goed.
Er is wel 1 verschil, owner op DS413J = nzbget en op de DS418 = sc-nzbget (ik neem aan dat dit door de versie komt).

Kan iemand mij verder op weg helpen?
DS1515+   3xST8000VN0022, 2xST4000VN000
DS418       2xST6000VN033, 1xST4000VN000, 1xST3000VN000


 

Script geeft via Taak Planner een vreemde error

Gestart door B3rtBoard Synology DSM 5.1 en eerder

Reacties: 1
Gelezen: 1424
Laatste bericht 18 mei 2015, 14:44:59
door Chr1s960
backup script? howto?

Gestart door mrgoolieBoard Algemeen

Reacties: 2
Gelezen: 2264
Laatste bericht 27 juni 2012, 13:13:23
door mrgoolie
Post proces script extract subs to srt

Gestart door TheMysteryBoard NZBGet

Reacties: 17
Gelezen: 6782
Laatste bericht 29 januari 2018, 20:01:29
door Mirx
Python path sabToSickBeard script.

Gestart door edoedoBoard SickBeard

Reacties: 0
Gelezen: 1501
Laatste bericht 16 december 2012, 18:13:52
door edoedo
Post-process-script nzbToMedia/nzbToCouchPotato

Gestart door patrick25Board CouchPotato

Reacties: 1
Gelezen: 2391
Laatste bericht 29 februari 2016, 19:52:38
door patrick25