Auteur Topic: server toevoegen aan mijn CMS gaat niet  (gelezen 1168 keer)

Offline Sylvester

  • MVP
  • *
  • Bedankjes
  • -Gegeven: 111
  • -Ontvangen: 81
  • Berichten: 1.572
server toevoegen aan mijn CMS gaat niet
« Gepost op: 06 december 2019, 08:45:33 »
Ik maak gebruik van meerdere NAS toestellen, lokaal en extern via internet.
Ik probeer nu één NAS (CMS host) toe te voegen maar dat lukt niet.
Dan verschijnt de melding:
server is already joined to another cms host

De CMS host van de NAS die ik nu wil toevoegen heb ik ooit in de lijst gehad. Ongeveer een jaar geleden heb ik die moeten verwijderen uit mijn lijst van CMS host toestellen, en wil die nu terug toevoegen.

Verder is er echt niemand anders die deze als host kan gebruiken, daar ben ik zeker van.

Iemand enig idee hoe dat kan?
DS1517+ en 2 x DS716+II
en Mac gebruiker... en Windows allergie ...

Offline Birdy

  • Global Moderator
  • MVP
  • *
  • Bedankjes
  • -Gegeven: 1137
  • -Ontvangen: 6807
  • Berichten: 39.520
  • Synology is awesome.
    • RAID = BACKUP?
Re: server toevoegen aan mijn CMS gaat niet
« Reactie #1 Gepost op: 06 december 2019, 10:46:44 »
Als je een NAS toevoegt, verwijdert en weer toevoegt, dan moet dat kunnen.
M.a.w. dit lijkt mij een bug in CMS, zou een ticket inleggen.


CS406     DSM 2.0-0731
DS107+    DSM 3.1-1639
DS107+    DSM 3.1-1639
DS508     DSM 4.0-2265
DS111     DSM 6.1.7-15284-3
DS411slim DSM 6.2.4-25556
DS411+II  DSM 6.2.4-25556-2
DS413J    DSM 6.2.3-25426-2
DS1515+   DSM 6.2.4-25556
DS716+II  DSM 6.2.4-25556
DS918+    DSM 6.2.4-25556-2
DS220+    DSM 6.2.4-25556-3
-----VMM  DSM 7.0.1-42218-2
RT2600ac  SRM 1.2.5-8227-2
MR2200ac  SRM 1.2.5-8227-2

Gemarkeerd als beste antwoord door Sylvester Gepost op 08 december 2019, 07:44:54

Offline Hofstede

  • MVP
  • *
  • Bedankjes
  • -Gegeven: 9
  • -Ontvangen: 1366
  • Berichten: 5.753
Re: server toevoegen aan mijn CMS gaat niet
« Reactie #2 Gepost op: 06 december 2019, 13:08:53 »
Heb je al in de betreffende NAS zelf gekeken?
Als die aan CMS is gekoppeld krijg je in control panel een CMS icoon te zien. Als je die opent kun je de "oude" verbinding weg gooien.

Offline Sylvester

  • MVP
  • *
  • Bedankjes
  • -Gegeven: 111
  • -Ontvangen: 81
  • Berichten: 1.572
Re: server toevoegen aan mijn CMS gaat niet
« Reactie #3 Gepost op: 08 december 2019, 07:44:49 »
Ik heb inderdaad de oude verbinding weggegooid. Vreemd dat die daar nog stond, want die hoort te verdwijnen als je hem op de CMS server hebt verwijderd.
Dat was de oplossing
DS1517+ en 2 x DS716+II
en Mac gebruiker... en Windows allergie ...


 

VERPLAATST: DHCP server uitgeschakeld sinds overstap van Ziggo naar KPN. Help...

Gestart door BirdyBoard Synology DSM algemeen

Reacties: 0
Gelezen: 862
Laatste bericht 14 november 2016, 20:15:11
door Birdy
VERPLAATST: Active Directory Server gebruiker vergrendeld

Gestart door BirdyBoard Synology DSM BETA versies

Reacties: 0
Gelezen: 1377
Laatste bericht 23 maart 2017, 10:52:56
door Birdy
Radius + Directory Server + Dynamic VLAN

Gestart door markdarkBoard Radius Server

Reacties: 0
Gelezen: 2907
Laatste bericht 22 augustus 2017, 13:25:54
door markdark
VERPLAATST: Failed to upgrade Synology Driver Server database.

Gestart door BirdyBoard Synology DSM 6.2

Reacties: 0
Gelezen: 569
Laatste bericht 30 juli 2019, 10:06:08
door Birdy
Toepassingsportaal mail server

Gestart door GiellexeBoard Netwerk algemeen

Reacties: 0
Gelezen: 244
Laatste bericht 30 april 2020, 14:46:46
door Giellexe