Auteur Topic: Sukkelen met een wachtwoord  (gelezen 3161 keer)

Offline louishus

  • Bedankjes
  • -Gegeven: 0
  • -Ontvangen: 0
  • Berichten: 1
Sukkelen met een wachtwoord
« Gepost op: 14 december 2009, 18:33:04 »
Beste lezers,
Ik ben een beetje aan sukkelen met een wachtwoord dat gevraagd wordt door mijn 107+.Niet het administrator wachtwoord maar een netwerk wachtwoord.Dus via de assistent vraagt hij een wachtwoord die ik zelf heb ingesteld dit is dus o.k.Echter als ik de Synology wil benaderen via start/computer/en dan Synolgy vraagt hij om een netwerk wachtwoord die ik niet weet.hierboven staat Windows beveiliging,echter heb ik zelf geen wachtwoord ingesteld.Sterker het een een verse windows 7 (net erop gezet)

Een oplossing zou heel welkom zijn!

Gr Louis

Offline Luit

  • MVP
  • *
  • Bedankjes
  • -Gegeven: 0
  • -Ontvangen: 0
  • Berichten: 302
Re: Wellicht dat iemand een antwoord heeft?
« Reactie #1 Gepost op: 14 december 2009, 18:42:17 »
Louis,

Het wachtwoord dat door Windows gevraagd wordt, is het wachtwoord dat op je Synology is ingesteld voor de gedeelde map die je probeert te benaderen.
Je moet daar ook de gebruikersnaam bij opgeven van een gebruiker die op je Synology staat gedefinieerd en die toegang heeft tot de map.

Luit

Anonymous

  • Gast
Re: Wellicht dat iemand een antwoord heeft?
« Reactie #2 Gepost op: 14 december 2009, 20:26:49 »
Ik ga het gelijk bekijken ,Luit bedankt voor de snelle reactie!!

Gr Louis


Citaat van: "Luit"
Louis,

Het wachtwoord dat door Windows gevraagd wordt, is het wachtwoord dat op je Synology is ingesteld voor de gedeelde map die je probeert te benaderen.
Je moet daar ook de gebruikersnaam bij opgeven van een gebruiker die op je Synology staat gedefinieerd en die toegang heeft tot de map.

Luit

Offline Matr1x

  • Global Moderator
  • MVP
  • *
  • Bedankjes
  • -Gegeven: 233
  • -Ontvangen: 751
  • Berichten: 4.914
Re: Sukkelen met een wachtwoord
« Reactie #3 Gepost op: 14 december 2009, 23:14:03 »
Nu er toch iemand over een wachtwoord begint... ik heb de laatste tijd wel eens dat ik mijn USB stick (usbshare1) ineens niet meer kan benaderen. Via Windows moet in ineens aanloggen wat met geen mogelijkheid lukt. En via File Station is usbshare1 helemaal nooit te vinden (volgens mij). Uitenindelijk moet ik een netwerkverbinding maken en forceren met een ander account aan te loggen en dan kom ik er als admin gelukkig wel weer in. Of met Telnet natuurlijk, maar dan is het kopieren naar andere stations een beetje lastig. Heel omslachtig, want op andere dagen kan ik er met mijn normale user account gewoon in. Ik denk dat dit een bug in de laatste FW is. Het gebeurt alleen met usbshare1; de andere gedeelde mappen kan ik zonder problemen in.
  • Mijn Synology: DS218Play
  • HDD's: 2x WD40EFRX
  • Extra's: RT1900ac