Auteur Topic: probleem photo station  (gelezen 730 keer)

Offline nijnatten

  • Bedankjes
  • -Gegeven: 2
  • -Ontvangen: 1
  • Berichten: 53
probleem photo station
« Gepost op: 06 april 2014, 16:16:35 »
Beste medegebruikers.

Heb photostation geïnstalleerd maar als ik de pictogram aanklik krijg ik de melding "404 Not Found"
Nu heb ik een tijd geleden een DDNS account aangemaakt en wil photostation daar naar toe.
Ik heb in het configuratiescherm deze verwijderd maar toch wil photostation elke keer weer naar dit adres.
Ik heb het programma verwijderd en weer opnieuw geïnstalleerd maar dit mag niet baten.
Weet iemand een oplossing, ik kan ook met geen mogelijkheid de DDNS uitshakelen zelfs niet als ik dit bij externe toegang verwijder.
Bij voorbaat dank.
Johan
De meeste fouten zitten tussen de rugleuning van je stoel en het toetsenbord.


 

probleem met deinstall andreinstall data replicator

Gestart door AnonymousBoard Data replicator & overige backupsoftware

Reacties: 1
Gelezen: 1316
Laatste bericht 10 januari 2010, 13:56:08
door Anonymous
Igoogle probleem na update DSM 3.2-1922

Gestart door GvTBoard Synology DSM 5.1 en eerder

Reacties: 1
Gelezen: 1153
Laatste bericht 18 oktober 2011, 20:33:29
door Matr1x
USB UPS detectie probleem

Gestart door ThieutjeBoard NAS hardware vragen

Reacties: 2
Gelezen: 1471
Laatste bericht 11 april 2012, 09:41:04
door henkg
Probleem met htaccess op DS107

Gestart door chouffieBoard Web Station

Reacties: 4
Gelezen: 2770
Laatste bericht 02 februari 2009, 09:24:21
door perzik
PHP probleem - installatie

Gestart door XeovBoard PHPMyAdmin Package

Reacties: 0
Gelezen: 3940
Laatste bericht 06 januari 2011, 10:09:16
door Xeov