Auteur Topic: Sickbeard Custom - poort 8083  (gelezen 1393 keer)

Offline xindir

  • Bedankjes
  • -Gegeven: 0
  • -Ontvangen: 0
  • Berichten: 4
Sickbeard Custom - poort 8083
« Gepost op: 01 april 2015, 20:42:05 »
Na alle fora af gestruint te hebben plaats ik toch maar dit bericht.

Ik wil SickRage installaren op mij NAS DS214+ maar krijg de melding dat de poort 8083 in gebruik is.
Ik heb via WINscp al gekeken of er bestanden in de mappen staan die betrekkign hebben op SickRage of Sickbeard. Er staan geen bestanden of mappen met deze namen.
Ik heb de NAS diverse keren herstart maar geen resultaat.

Ik heb ook AutoSub op een ander poort draaien (8090)

Kunnen jullie mij helpen?

[update]

Excuus

in de map /usr/local/etc/services.d
stond de autoSub nog op poort 8083

Deze heb ik handmatig veranderd in 8090

Nu wil sickrage wel installeren.


 :oops: :oops: :oops:
  • Mijn Synology: DS214+

Offline GeddyLee

  • MVP
  • *
  • Bedankjes
  • -Gegeven: 31
  • -Ontvangen: 29
  • Berichten: 403
Re: Sickbeard Custom - poort 8083
« Reactie #1 Gepost op: 01 april 2015, 20:48:36 »
Heb je Sickbeard geïnstalleerd gehad en is hier iets van blijven "hangen".. Misschien deze nog een keer installeren en de-installeren om te kijken of dit iets oplevert .. Tis maar een wild guess.

Edit: negeer mijn tekst, je bent er al uit  :)
  • Mijn Synology: DS214+
  • HDD's: 2 X WD30EFRX
  • Extra's: DSM 6


 

Sickbeard post processing

Gestart door GjagilsBoard SickBeard

Reacties: 4
Gelezen: 2758
Laatste bericht 19 mei 2012, 22:25:28
door Gjagils
Sickbeard en Sickrage verdwenen uit package center

Gestart door VulcaneBoard SickBeard

Reacties: 19
Gelezen: 12936
Laatste bericht 09 februari 2016, 10:06:42
door Vulcane
nzbget koppeling CouchPotato en Sickbeard

Gestart door Guusje07Board NZBGet

Reacties: 2
Gelezen: 1438
Laatste bericht 05 september 2014, 08:47:05
door Birdy
Post-processing Sickbeard vertragen

Gestart door dutchgioBoard SickBeard

Reacties: 2
Gelezen: 1188
Laatste bericht 18 januari 2014, 21:59:10
door dutchgio
Sickbeard mappen niet zichtbaar

Gestart door LaserboyBoard SickBeard

Reacties: 0
Gelezen: 1046
Laatste bericht 25 maart 2013, 15:31:12
door Laserboy